change oil

alles aus der Rubrik BT1100-Forum

Moderator: admin


Topic author
mafi

change oil

Beitrag von mafi » Sonntag 18. Mai 2003, 16:22

Hallo zusammen,

hatte jemand von euch schon mal beim starten der Zündung die Meldung im Km-Zähler: "change oil"?

Die Meldung kommt jetzt immer, nachdem ich bei heissem Motor ein paar mal neu starten musste (die Dogge hatte vorher 500 km hinter sich). Sobald der Hundemotor ein paar Sekunden läuft geht die Meldung weg :?

Irgendwie wundert mich die Meldung, da die 10000er Inspektion gerade rum ist...


Meine Wochenendtour zum Fightertreffen war übrigens genial, ein Link mit Fotos und Videos wird nachgereicht :twisted:


Gruss
Mafi

Benutzeravatar

Polish
Stellv.-Admin
Beiträge: 1279
Registriert: Dienstag 14. Januar 2003, 15:29
Vorname: André (Anne)
Wohnort: Berlin - Charlottenburg
Alter: 46

Beitrag von Polish » Sonntag 18. Mai 2003, 18:11

also da würde ich mir keine Sorgen machen. Bei der Inspection wurde garantiert vergessen den Ölwechselgeber zurück zu stellen.
Hast Du zufällig genau vor einem Jahr den letzten Ölwechsel machen lassen oder rund 10.000 km runter?

Montag einfach mal bei Yama vorbei fahren
Gruß
André
___________________
"Mach den ersten Schritt im Vertrauen!
Du brauchst nicht den ganzen Weg zu sehen,
mach einfach nur den ersten Schritt."

Dr. Martin Luther King jr.

Benutzeravatar

Olli
Beiträge: 671
Registriert: Donnerstag 20. März 2003, 17:59
Wohnort: 30916 Isernhagen
Alter: 54
Kontaktdaten:

Beitrag von Olli » Sonntag 18. Mai 2003, 19:38

...genau das ist es! Die Werkstatt muß nach der Inspektion alles wieder auf Null stellen sonst erscheint diese Anzeige! Hatte ich auch schon. Habe dann bei der Werkstatt angerufen und gefragt ob sie den Ölwechsel vergessen haben?! Nein , nur Anzeige nicht abgestellt. Hat er mir dann am Telefon erklärt wie man's abstellt...weiß ich natürlich jetzt nicht mehr!

Gruß Olli

Auf die Fighterpartyfotos bin ich echt gespannt...
Früher wollte ich: Sex, Drugs und Rock'n'Roll ... was ist draus geworden?: Verheiratet, Kaffee und Autoradio!

Benutzeravatar

admin
Beiträge: 2713
Registriert: Montag 8. Juli 2002, 17:55
Vorname: Jörg
Wohnort: Lachen
Alter: 42
Kontaktdaten:

Beitrag von admin » Sonntag 18. Mai 2003, 21:10

Schau doch einfach mal im Bulldog-Buch nach ob dort
das zurücksetzen des Zählers beschrieben ist.
Das Leben besteht nicht nur aus "Wünsch dir Was" und einige Entscheidungen sollten einfach akzeptiert werden.

Der schlimmste Fehler, den man im Leben machen kann, ist ständig zu befürchten, dass man einen macht.
– Elbert Hubbard (1856-1915), The Note Book

Benutzeravatar

admin
Beiträge: 2713
Registriert: Montag 8. Juli 2002, 17:55
Vorname: Jörg
Wohnort: Lachen
Alter: 42
Kontaktdaten:

Beitrag von admin » Sonntag 18. Mai 2003, 21:11

Die Werkstatt hat einfach nur vergessen den interen Zähler
zu reseten. Dies ist also kein Grund evt. findest Du im
Bulldog-Buch einen Weg Ihn zurück zusetzen.
Das Leben besteht nicht nur aus "Wünsch dir Was" und einige Entscheidungen sollten einfach akzeptiert werden.

Der schlimmste Fehler, den man im Leben machen kann, ist ständig zu befürchten, dass man einen macht.
– Elbert Hubbard (1856-1915), The Note Book

Benutzeravatar

dogowner
Beiträge: 427
Registriert: Freitag 25. April 2003, 20:06
Wohnort: Lüdenscheid, da wo die Kurven anfangen

Anzeige

Beitrag von dogowner » Sonntag 18. Mai 2003, 21:30

Moin Mafi,

kein Problem, war bei mir auch so. wie die Jungs das beschrieben haben. Hat die Werksatt dann gerichtet.
Bis die Tage
Arno
Have fun with your dog!


Topic author
mafi

Beitrag von mafi » Montag 19. Mai 2003, 09:03

Moin,

und danke der vielen Antworten :-D
Wenn ich einen Tag nicht drin war, muss ich ja inzwischen schon eine Stunde einplanen um alle Beiträge zu lesen :shock:

Dann werde ich mal bei Yamaha vorbeischippern....

Übrigens, die Party am Freitag war klasse, schade das niemand mitgekommen ist :cry:

http://killer.alternativegirl.de/~martin/Malberg/

DSL wär zum betrachten der MPGs schon gut :wink:

Gruss
Mafi

Benutzeravatar

TeddyBiker
Beiträge: 51
Registriert: Dienstag 23. Juli 2002, 23:33
Wohnort: RedEagleCountry
Kontaktdaten:

Beitrag von TeddyBiker » Montag 19. Mai 2003, 22:08

moin moin,

klarer Fall, bei 1500 die erste Durchsicht, dann bei 10.000, und bei 11.500 leuchtet die Lampe, weil alle 10.000 der Wechsel fällig ist. Normalerweise muss man erst bei 11.500 zur Durchsicht, und nicht bei 10.000 ;)
TeddyBiker


Topic author
Ralf

Beitrag von Ralf » Dienstag 20. Mai 2003, 18:28

:idea: Die Anzeige "Change Oil" zurücksetzen ist ganz einfach. Nur den Schlüssel reinstecken, den Reset - Knopf gedrückt und den Schlüssel auf "Zündung ein" drehen. Dann ist der Compi zurückgesetzt und man kann 10000 km weiter fahren, bis der Blechtrottel wieder nervt. Hab übrigens 2 Stunden gebraucht, um das in der Bedienungsanleitung zu finden.

Benutzeravatar

dogowner
Beiträge: 427
Registriert: Freitag 25. April 2003, 20:06
Wohnort: Lüdenscheid, da wo die Kurven anfangen

oil

Beitrag von dogowner » Dienstag 20. Mai 2003, 21:14

Moin,

danke Ralf, danke TeddyBiker, schon wieder schlauer geworden :shock:
Bis die Tage
Arno
Have fun with your dog!

Gesperrt