Fehler im Board

alles aus der Rubrik BT1100-Forum

Moderator: admin

Benutzeravatar

Dr.Bernd
Beiträge: 756
Registriert: Dienstag 21. Februar 2006, 22:28
Vorname: Bernd
Wohnort: Berlin Weißensee
Alter: 61

Beitrag von Dr.Bernd » Freitag 31. März 2006, 19:41

man bin ich froh das alles wieder im Lot ist.

vielen Dank an alle beteiligten "Reparateure"

Einen BOS Donnerdoggengruß......linke Hand


Mikesch

Beitrag von Mikesch » Freitag 31. März 2006, 22:06

War rischtisch langweilig ohne Doggenforum :cry: :roll: !!!!!!
Bin schon gewöhnt nach der Schafferei mit einem Käffchen ein wenig durchs Forum zu stöbern :wink:

Benutzeravatar

Burki
Beiträge: 604
Registriert: Sonntag 11. Juli 2004, 16:52
Vorname: Burkhard
Wohnort: Fröndenberg
Alter: 53

Beitrag von Burki » Freitag 31. März 2006, 22:30

Nur mit der Forum Startseite stimmt was nicht....
Alles schwarz und einige buttons ... :shock:
...erst nach dem login ist alles normal :?

Gruß
Burki

Benutzeravatar

Topic author
admin
Beiträge: 2713
Registriert: Montag 8. Juli 2002, 17:55
Vorname: Jörg
Wohnort: Lachen
Alter: 42
Kontaktdaten:

Beitrag von admin » Samstag 1. April 2006, 03:10

wir haben das Board nur notdürtig gefixt , daher gibt
es noch einige Fehler aber lösen wir nach und nach.
Das Leben besteht nicht nur aus "Wünsch dir Was" und einige Entscheidungen sollten einfach akzeptiert werden.

Der schlimmste Fehler, den man im Leben machen kann, ist ständig zu befürchten, dass man einen macht.
– Elbert Hubbard (1856-1915), The Note Book

Benutzeravatar

RedSun
Beiträge: 5524
Registriert: Mittwoch 20. Juli 2005, 07:57
Vorname: Arno
Wohnort: Berlin (Reinickendorf)
Kontaktdaten:

Beitrag von RedSun » Freitag 7. April 2006, 20:12

Moin,
wie ich sehe ist alles wieder in bester Butter.
Es lebe unser Admin! :-D

Danke

Benutzeravatar

oppi
Beiträge: 243
Registriert: Sonntag 8. Januar 2006, 10:56
Vorname: Hans-Günther
Wohnort: Andernach
Alter: 53

Beitrag von oppi » Freitag 7. April 2006, 20:15

sauber habt ihr gut gemacht Jungs endlich kann man wieder normal rein schauen

Gruß Oppi :wink:

Benutzeravatar

Blubber
Beiträge: 2249
Registriert: Montag 17. Oktober 2005, 16:39
Vorname: Ralf
Wohnort: Pforzheim
Alter: 60

Beitrag von Blubber » Freitag 7. April 2006, 20:36

Hey Leute, ich hab mal wieder nix mitbekommen. :cry:
Aber das lag wahrscheinlich daran, daß ich mal wieder meine Kröten im Ausland verdienen musste und nicht hier rumstöbern konnte.
Puuh bin ich froh, daß es jetzt wieder läuft. :-D :-D

Blubber

Benutzeravatar

Hans
Beiträge: 237
Registriert: Montag 17. März 2003, 21:54
Wohnort: Pfaffenhofen

Beitrag von Hans » Montag 10. April 2006, 22:21

oh oh
bin jetzt aber doch froh das ich mich gestern, nach ca. drei Wochen, wieder einloggen konnte und das meine Beiträge wieder da sind.
Nicht das sie besonders wertvoll wären - einfach nur so.
Danke nochmal Jörg :signthanks:

Gruss
Hans

Benutzeravatar

Lonedogg
Beiträge: 4076
Registriert: Samstag 19. April 2003, 11:39
Vorname: Tom
Wohnort: Zentral NRW
Alter: 57
Kontaktdaten:

Beitrag von Lonedogg » Dienstag 11. April 2006, 01:04

...jeder beitrag ist wertvoll :!:
Leis' is' Scheiß ;)
Das Motorrad immer mit der gummierten Seite nach unten bewegen, sonst verkratzt die Straße!

Benutzeravatar

Hans
Beiträge: 237
Registriert: Montag 17. März 2003, 21:54
Wohnort: Pfaffenhofen

Beitrag von Hans » Dienstag 11. April 2006, 22:00

Hallo Waylander

du gibst mir Mut und Zuversicht! :rasp:


Glötzi

Beitrag von Glötzi » Montag 17. April 2006, 23:22

servus!

ich weiss, dass noch einiges in reparatur is im board!
die sache mit dem "beiträge seit dem letzten besuch" funtzt noch nich! is das nur bei mir so, oder allgemein?

mfg

Benutzeravatar

Bernd
Beiträge: 1911
Registriert: Donnerstag 27. März 2003, 21:07
Wohnort: Fulda
Alter: 57
Kontaktdaten:

Beitrag von Bernd » Montag 17. April 2006, 23:41

Ist bei mir auch so.

Gruß Bernd
Alles was wir hören, ist eine Meinung, keine Tatsache. Alles was wir sehen, ist eine Perspektive, nicht die Wahrheit.

Benutzeravatar

GID
Beiträge: 4623
Registriert: Montag 17. November 2003, 18:00
Vorname: Gid, Guido
Wohnort: MR- Amöneburg
Alter: 53

Beitrag von GID » Dienstag 18. April 2006, 08:14

bei mir auch.... also denke ich überall.
...V-ZWO :onfire: Gruss gid

_______________________________________
Ein paar Kurven mit mir… Kamera -> Maddog

Dolomiten- Karerpass Richtung Fassatal 2013
http://www.youtube.com/watch?v=m0z4FIS_ZQ0

Dolomiten, Auffahrt zum Würzjoch Juni 2010
http://www.youtube.com/watch?v=yqv4trrnZro

Benutzeravatar

Lonedogg
Beiträge: 4076
Registriert: Samstag 19. April 2003, 11:39
Vorname: Tom
Wohnort: Zentral NRW
Alter: 57
Kontaktdaten:

Beitrag von Lonedogg » Mittwoch 19. April 2006, 23:12

bei mir gehts
Leis' is' Scheiß ;)
Das Motorrad immer mit der gummierten Seite nach unten bewegen, sonst verkratzt die Straße!

Benutzeravatar

Der Christian
Beiträge: 5553
Registriert: Donnerstag 9. September 2004, 16:40
Vorname: Christian
Wohnort: Bergisch Gladbach
Alter: 55

Beitrag von Der Christian » Donnerstag 20. April 2006, 09:02

Bei mir gehts auch :-D
Gruß,

Der Christian

V2.......................................sonst nichts :!:

Gesperrt