Fehler im Board

alles aus der Rubrik BT1100-Forum

Moderator: admin

Benutzeravatar

Topic author
admin
Beiträge: 2694
Registriert: Montag 8. Juli 2002, 17:55
Vorname: Jörg
Wohnort: Lachen
Alter: 41
Kontaktdaten:

Fehler im Board

Beitrag von admin » Donnerstag 30. März 2006, 22:17

Auf Grund der Umstellung vom Schnee-Design auf ds Standart-Design
ist ein Fehler im Board aufgetaucht den ich im Moment nicht finden kann.
Im eingelogten Zustand ist das Forum zu sehen ,und kann teilweisr
genutzt werden.

Solbald der Fehler behoben ist, werden wir uns melden ,
aber wir machen deswegen überstunden.... :homework:

Benutzeravatar

Bulldogtreiber30
Beiträge: 165
Registriert: Sonntag 19. März 2006, 22:37
Wohnort: Dortmund
Alter: 51

Beitrag von Bulldogtreiber30 » Donnerstag 30. März 2006, 22:36

Hi

ich bin wieder drin was ein Glück!!
:-D
Hatte schon das schlimste befürchtet.

Gruß Andy

Benutzeravatar

moppedwolf
Labertaschen Moderator
Beiträge: 7004
Registriert: Samstag 26. Oktober 2002, 10:14
Vorname: Wolf
Wohnort: Versmold/NRW
Alter: 53

Beitrag von moppedwolf » Donnerstag 30. März 2006, 22:52

Hey,

stimmt, hatte auch schon das Schlimmste befürchtet obwohl Jörg und ich uns telefonisch vor 4 Tagen ausgesprochen hatten, also vor dem crash!!!

so long
Wolf
WolfsGruss :wave: Unfall? Früher hatte ich zwei linke Hände, heute eine rechte! :mrgreen:
Cop'n'crashfree season!!![/i] :wink:

Benutzeravatar

Bernd
Beiträge: 1903
Registriert: Donnerstag 27. März 2003, 21:07
Wohnort: Fulda
Alter: 56
Kontaktdaten:

Beitrag von Bernd » Donnerstag 30. März 2006, 22:57

Ja ja, der liebe Schnee.
Das kenne ich irgend wo her.
Nur mal schnell ne Kleinigkeit machen.
Und schon hat man das Kaos.
Bei Pc und co erst recht.

Gruß Bernd
Alles was wir hören, ist eine Meinung, keine Tatsache. Alles was wir sehen, ist eine Perspektive, nicht die Wahrheit.

Benutzeravatar

GID
Beiträge: 4611
Registriert: Montag 17. November 2003, 18:00
Vorname: Gid, Guido
Wohnort: MR - MARBURG
Alter: 52

Beitrag von GID » Freitag 31. März 2006, 08:02

yipiiiieeeee es geht wieder !!!!! :-D :-D :-D :-D :-D :-D :-D :-D :-D
...V-ZWO :onfire: Gruss gid

_______________________________________
Ein paar Kurven mit mir… Kamera -> Maddog

Dolomiten- Karerpass Richtung Fassatal 2013
http://www.youtube.com/watch?v=m0z4FIS_ZQ0

Dolomiten, Auffahrt zum Würzjoch Juni 2010
http://www.youtube.com/watch?v=yqv4trrnZro

Benutzeravatar

trinitrin
Beiträge: 300
Registriert: Dienstag 10. Februar 2004, 13:35
Wohnort: Bern
Kontaktdaten:

Beitrag von trinitrin » Freitag 31. März 2006, 08:14

Na Gott sei Dank, die Dürre ist vorbei.


Didi39

Beitrag von Didi39 » Freitag 31. März 2006, 08:24

Halleluja, ich kann wieder was sehen :lol:


captainoi

Re: Fehler im Board

Beitrag von captainoi » Freitag 31. März 2006, 08:33

Hi,
Admin hat geschrieben:Auf Grund der Umstellung vom Schnee-Design auf ds Standart-Design
ist ein Fehler im Board aufgetaucht den ich im Moment nicht finden kann.
Im eingelogten Zustand ist das Forum zu sehen ,und kann teilweisr
genutzt werden.

Solbald der Fehler behoben ist, werden wir uns melden ,
aber wir machen deswegen überstunden.... :homework:


hurra, es geht wieder. Gerade neu registriert und ne Dogge gekauft, schon bricht alles zusammen. Bad Karma? Zum Glück nicht, mein augenblickliches
Lieblingsforum lebt wieder. Dank an den/die Admin/s!

Gruß CaptainOi

Benutzeravatar

Der Christian
Beiträge: 5497
Registriert: Donnerstag 9. September 2004, 16:40
Vorname: Christian
Wohnort: Bergisch Gladbach
Alter: 55

Beitrag von Der Christian » Freitag 31. März 2006, 08:34

:-D
Gruß,

Der Christian

V2.......................................sonst nichts :!:

Benutzeravatar

Olli
Beiträge: 671
Registriert: Donnerstag 20. März 2003, 17:59
Wohnort: 30916 Isernhagen
Alter: 53
Kontaktdaten:

Beitrag von Olli » Freitag 31. März 2006, 08:48

Puuuuhhhh.... :lol:

Olli
Früher wollte ich: Sex, Drugs und Rock'n'Roll ... was ist draus geworden?: Verheiratet, Kaffee und Autoradio!


JoJo

Beitrag von JoJo » Freitag 31. März 2006, 11:09

Ahhh ... :-D ... da isses ja wieder :-D

Habe mir schon ernsthafte Gedanken gemacht, ob ich meine Dogge verkaufen muss. :wink:

Gruß
Jürgen

Benutzeravatar

kaffkanese
Beiträge: 23
Registriert: Mittwoch 14. Dezember 2005, 23:20
Wohnort: Köln

Beitrag von kaffkanese » Freitag 31. März 2006, 11:16

TSCHACKAAH!

Ich hatte schon das Schlimmste befürchtet und war schon auf Entzug...

@moppedwolf
Freut mich, dass die Geschichte mit Jörg und allen weiteren Beteiligten wieder ins Lot kommt!

Gruß
Markus


Schimmi

Beitrag von Schimmi » Freitag 31. März 2006, 16:47

Hund sei Dank!

Benutzeravatar

Mokelito
Beiträge: 1307
Registriert: Freitag 7. Mai 2004, 09:24
Vorname: Mike
Wohnort: Ottersberg
Alter: 52

Beitrag von Mokelito » Freitag 31. März 2006, 17:00

Schöööönnnnn ist es wieder im Forum zu sein :!: :!: :!:
Sagt der Igel zu dem Stachelschwein...

dummdiedeildidumm
Gruß Mike

:roll:

Benutzeravatar

il_brutto
Beiträge: 2710
Registriert: Samstag 5. Juni 2004, 11:34
Vorname: Michael
Wohnort: Berlin
Alter: 40

Beitrag von il_brutto » Freitag 31. März 2006, 19:09

Die letzte Woche war der Horror! Jetzt ist aber wieder alles gut. Danke für die Überstunden!

Nun habe ich in der letzten Woche erstmal gemerkt wat in der Glotze für eine Grütze läuft! :evil:
cheers Micha

Bin ich auf Zack oder bin ich auf Zack? :cool:
Seth Gecko in "From Dusk Till Dawn"

Gesperrt