BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Alles über Yamaha BT1100

Topic author
martin.c
Beiträge: 19
Registriert: Mittwoch 18. Juli 2018, 16:35
Vorname: Martin
Wohnort: Straelen
Alter: 59

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von martin.c » Samstag 21. Juli 2018, 10:55

Joo Waldi, mache ich dann. Nen Gruß; Martin


Topic author
martin.c
Beiträge: 19
Registriert: Mittwoch 18. Juli 2018, 16:35
Vorname: Martin
Wohnort: Straelen
Alter: 59

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von martin.c » Samstag 21. Juli 2018, 21:11

Hallo Waldi, joo werde dann mal berichten was den Ärger verursacht hat. Ab Montag ist wieder die Schraubergilde von TMS in Pont am Start. Die werden das Ding schon schaukeln. Habe mir einen dicken Verband am Daumen verdient und damit geht dann in Sachen selfmade erst mal gar nichts mehr. LG Martin

Benutzeravatar

EBi
Beiträge: 963
Registriert: Montag 20. April 2009, 11:27
Vorname: EBi
Wohnort: Aachen
Alter: 58

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von EBi » Montag 23. Juli 2018, 18:43

viewtopic.php?f=2&t=13923
Vlt. ist hier eine Lösung für dein Problem bei....
Viel Erfolg!
LG
EBi
Die schönste Verbindung zwischen zwei Punkten ist eine Kurve!


Topic author
martin.c
Beiträge: 19
Registriert: Mittwoch 18. Juli 2018, 16:35
Vorname: Martin
Wohnort: Straelen
Alter: 59

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von martin.c » Montag 23. Juli 2018, 23:47

Hallo Ebi, danke für deinen Beitrag. Bin jetzt nach dem fünften mal alles auseinanderschrauben bei Membrane für den Schieber gelandet. Mittlerweile ist klar geworden, dass es der vordere Pott ist der aussetzt. Durch den Sammler am Auspuff nicht so einfach festzustellen. Kerzen, Stecker, Ständerschalter, Benzinzufuhr alles bestens. Fehler ist dann mal wieder weg und dann wieder da. Temperaturunabhängig; Kotz. Zündkerze vorne dann Weiß, hintere normal.
Also bleibt eigendlich nur noch zu magerer lLauf. Membrane ( Unterdruck für den Schieber) schaue ich morgen nochmal. Werkstatt vermutet evtl. Zündspule. Habe eine gebrauchte bei ebay gekauft, kommt Donnerstag. Mal sehen was passiert??
Saublöder Fehler!! Lieben Gruß Martin

Benutzeravatar

ff007
Beiträge: 4610
Registriert: Samstag 4. Oktober 2008, 12:16
Vorname: Frank
Wohnort: Langenhagen
Alter: 51
Kontaktdaten:

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von ff007 » Dienstag 24. Juli 2018, 08:10

Bild

Also um das noch mal aufzugreifen die "Vergaserfliege "gibt es wirklich und kann auch zu diesem Problem wie beschrieben führen .
Nur das du das nicht aus dem Auge verlierst bei prüfen.
Good luck Frank


Gesendet von iPhone mit Tapatalk


Topic author
martin.c
Beiträge: 19
Registriert: Mittwoch 18. Juli 2018, 16:35
Vorname: Martin
Wohnort: Straelen
Alter: 59

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von martin.c » Dienstag 24. Juli 2018, 18:30

Hallo Frank, ist ja ein wirklich tierischer Fehler! :-) Meiner ist sauberer als ein Reinraum bei Nixdorf oder Microsoft. DHL hat sich mit der Zündspule für morgen angekündigt. Werde dann morgen weiterschrauben. LG Martin

Benutzeravatar

ff007
Beiträge: 4610
Registriert: Samstag 4. Oktober 2008, 12:16
Vorname: Frank
Wohnort: Langenhagen
Alter: 51
Kontaktdaten:

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von ff007 » Dienstag 24. Juli 2018, 19:03

Na dann drücke ich weiter die Daumen


Gesendet von iPhone mit Tapatalk


Topic author
martin.c
Beiträge: 19
Registriert: Mittwoch 18. Juli 2018, 16:35
Vorname: Martin
Wohnort: Straelen
Alter: 59

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von martin.c » Mittwoch 25. Juli 2018, 16:18

Ich werde echt noch welk. Zündspule gewechselt und wieder der selbe Mist. Allerdings doch noch mal differenziertere Fehlerbeschreibung. Fährt die ersten 500 Meter super, nimmt Gas an und zieht durch. Sobald etwas warm geht die Stotterei wieder los. Irgendwie bleibt wohl nur noch die Steuereinheit. Zeit läuft mir davon " Alpentour" rückt näher.

Benutzeravatar

icke
Beiträge: 3179
Registriert: Sonntag 24. Mai 2009, 17:42
Vorname: Sven
Wohnort: 07548 Gera
Alter: 52
Kontaktdaten:

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von icke » Mittwoch 25. Juli 2018, 17:09

Vielleicht doch Vergaserfliege


Fettguschen-Icke
Grüsse ICKE

Benutzeravatar

mk3103
Beiträge: 309
Registriert: Montag 21. Februar 2011, 19:19
Vorname: Michael
Wohnort: Büttelborn
Alter: 61

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von mk3103 » Mittwoch 25. Juli 2018, 19:33

Kannst doch die Zündspulen gegeneinander tauschen. Wenn die hintere Kerze dann weiss ist, ist es die Zündspule. Bau mal die Batterie aus und guck dir mal die Steckverbindungen zur CDI an. Bei meiner sind die ziemlich versifft, weil unter der Batterie. Hat ein hohes Fehlerpotential. Dann gibt es noch die Stecker an den Zündspulen. Mal die Steckzungen blank kratzen und ein Auge auf die Kabel Quetschung werfen. Im Zweifelsfall abschneiden bis blankes Kupfer da ist und dann neu vercrimpen. Steckverbindung von dem Pickup zur CDI gecheckt?
Grüsse

Michael

Das Leben auf unserer Erde mag ja teuer sein, aber es beinhaltet immerhin einen kostenlosen Flug pro Jahr um die Sonne.

Benutzeravatar

WullDee
Beiträge: 5275
Registriert: Donnerstag 21. September 2006, 14:32
Vorname: Waldi
Wohnort: Steinhuder Meer
Alter: 51
Kontaktdaten:

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von WullDee » Mittwoch 25. Juli 2018, 19:34

Ich nochmal.
Wenn es wirklich an Verdreckungen an Düsen/Vergaser liegen sollte:
Es gibt bei Pearl gerade ein "Ultraschall-Bad" für unterwegs.
Keine Ahnung, ob das funzt, wir hatten auf der Arbeit mal ein mobiles Ultraschallbecken zur Brillenreinigung, das hat auch verdreckte Tastaturkappen (Buchstaben) wieder sauber bekommen.
https://www.pearl.de/a-HPM8409-3022.shtml?vid=920
Bild
Die kürzeste Strecke zwischen zwei Punkten ist ... eine verdammte Schande!

Meine Videos bei YouTube: https://www.youtube.com/user/WullDee

Benutzeravatar

linus
Beiträge: 2471
Registriert: Sonntag 19. Juni 2011, 06:23
Vorname: Linus (Thorsten)
Wohnort: 58579 Schalksmühle
Alter: 50

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von linus » Mittwoch 25. Juli 2018, 19:44

hatte vor ein paar Jahren das gleiche Problem
schau mal nach dem Kabel welches in das Magnetventil am Vergaser geht,bei mir hing es damals nur noch an einem fetzen Ummantelung!
das Harz vom Ventil entfernt,das Kabel wieder angelötet und mit Silikon versiegelt.funzt bis heute noch enwandfrei.
die linke zum gruße,die rechte am gas!

"ihr seid doch nur neidisch,das die leisen stimmen nur zu mir sprechen"


Topic author
martin.c
Beiträge: 19
Registriert: Mittwoch 18. Juli 2018, 16:35
Vorname: Martin
Wohnort: Straelen
Alter: 59

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von martin.c » Mittwoch 25. Juli 2018, 21:39

Hallo Gemeinde, freue mich über eure Anteilnahme. Wie gesagt, Vergaser ist absolut sauber und die Düsen auch. Kabel der Zündung sind auch i.O. Die verkabelung der CDI Einheit hatte ich auch schon mal geschaut, sah allerdings soweit gut aus. Hallo Linus, der Tipp mit dem Magnetventil ist neu. Muss ich morgen Abend mal suchen wo das Ding sitzt. Irgendwas muss es ja sein. Werde weiterhin berichten.

Ansonsten gibt es demnächst eine wirklich schöne Bulldog mit leicht gedrosseltem Motor und unscheinbaren Defekt bei ebay zu kaufen ;-)) Lieben Gruß; Martin


Topic author
martin.c
Beiträge: 19
Registriert: Mittwoch 18. Juli 2018, 16:35
Vorname: Martin
Wohnort: Straelen
Alter: 59

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von martin.c » Sonntag 29. Juli 2018, 20:38

So, nachdem jetzt die Werkstatt bei TMS auch nur frustriert rumgestochert hat und mich weitere 120 € gekostet hat, habe ich nun das Angebot von Motorrad van den Berg aus Moers angenommen und die Bulldog dort hingebracht. Die suchen nun nächste Woche den Fehler und sollten sie nichts finden, dann zumindest kostenlos. Werde mir wohl für den Urlaub ein Ersatzmoped kaufen müssen. Wobei die Alpentour sowieso auf der Kippe steht.
Kumpel hat "Rücken" und muss wohl demnächst unters Messer. *!!

LG Martin

Benutzeravatar

Luzy
Beiträge: 6102
Registriert: Dienstag 16. Mai 2006, 17:28
Vorname: Verena
Wohnort: 75175 Pforzheim
Alter: 60

Re: BT 1100 Bj. 2006 ab ca. 3500 U/min stottern

Beitrag von Luzy » Montag 30. Juli 2018, 09:33

Ach herrje...was für ein Mist :-(
Ich drücke ganz fest die Daumen, dass der Fehler gefunden wird.
Vor allem ist es ja wohl erst aufgetreten nachdem dein Kumpel mehrfach in den Begrenzer gefahren ist.
Vllt hilft der Werkstatt diese Info...
Gute Besserung auch für den Rücken geplagten Kumpel!
Ich bin meistens teuflisch gut drauf! Bild

Antworten