Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Alles über Yamaha BT1100
Benutzeravatar

TBFLOR
Beiträge: 70
Registriert: Mittwoch 30. Oktober 2013, 17:12
Vorname: Rolf
Wohnort: Kreis Herford

Re: Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Beitrag von TBFLOR » Sonntag 4. März 2018, 23:13

@Heiny

schau mal in diesen Trööt: viewtopic.php?f=2&t=4518

Gruß

Rolf
TBFLOR <


Heiny
Beiträge: 10
Registriert: Samstag 23. Dezember 2017, 15:18
Vorname: Stefan
Alter: 46

Re: Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Beitrag von Heiny » Montag 5. März 2018, 13:08

Ups, ist ja schon alles drüber gesagt, sorry.
Lieber beim cruisen entspannen, als die Kette zu spannen.


Topic author
thomas.poschel.9
Beiträge: 19
Registriert: Donnerstag 21. September 2017, 09:59
Vorname: Thomas

Re: Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Beitrag von thomas.poschel.9 » Dienstag 6. März 2018, 09:11

BulldogFK1 hat geschrieben:Hallo, also ich habe meine Dogge ja erst seit letztem Jahr und habe Sie im Januar mal mit frischer Batterie für eine Helmprobefahrt aktiviert da hat sie schon ein bischen schwerfällig reagiert aber alles gemacht. Jetzt bei diesen eisigen Temperaturen? Aber ich fahre jetzt eh nicht und von daher. Den Tip von Vossybear finde ich allerdings aufgreifenswert obwohl ich immer Super Plus Kraftstoff tanke könnte mich da begeistern. Ansonsten werde ich wohl nächstes Jahr auch die Batterie ausbauen. Ansonsten steht der eigentliche Start ja jetzt erst an. Good Luck...
Danke,wünsche ich dir auch Bild

Gesendet von meinem SM-N910F mit Tapatalk


Benutzeravatar

gv66
Beiträge: 3126
Registriert: Sonntag 9. September 2007, 14:38
Vorname: Guido
Wohnort: 45476 Muelheim/Ruhr
Alter: 52

Re: Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Beitrag von gv66 » Freitag 9. März 2018, 11:46

Moin
Soooo, meine heute aus dem Winterschlaf erweckt.
Sie tat sich zwar etwas schwer und ich musste etwas länger drücken A B E R sie war beim ersten Startversuch da!!!
Gruß Guido

Benutzeravatar

R@lli
Beiträge: 339
Registriert: Montag 24. August 2015, 15:24
Vorname: Ralf
Wohnort: Wolfhagen
Alter: 55

Re: Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Beitrag von R@lli » Freitag 9. März 2018, 16:15

Hallo, heute auch Batterie wieder eingebaut. Die im Herbst geleerten Schwimmerkammern mussten natürlich erst wieder geflutet werden. Gefühlte drei Sekunden lang den Anlasserknopf gerückt....Motor läuft.
Gruss
R@lli


Topic author
thomas.poschel.9
Beiträge: 19
Registriert: Donnerstag 21. September 2017, 09:59
Vorname: Thomas

Re: Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Beitrag von thomas.poschel.9 » Freitag 9. März 2018, 18:13

R@lli hat geschrieben:Hallo, heute auch Batterie wieder eingebaut. Die im Herbst geleerten Schwimmerkammern mussten natürlich erst wieder geflutet werden. Gefühlte drei Sekunden lang den Anlasserknopf gerückt....Motor läuft.
Gruss
R@lli
So hätte ich mir das auch gewünscht,habe mal neue Kerzen geordert.Mal sehen.Lg.

Gesendet von meinem SM-N910F mit Tapatalk


Benutzeravatar

Lukka
Beiträge: 2001
Registriert: Freitag 19. Mai 2006, 09:57
Vorname: Lothar
Wohnort: 35260 Stadtallendorf MarburgerLAND
Alter: 60

Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Beitrag von Lukka » Sonntag 11. März 2018, 18:44

Hallo, ich habe es gestern auch getan.
Stand seit Ende September mit vollem Tank und eingebauter Batterie. Ja, Starter etwas länger gedrückt-und dann war das vertraute Bollern auch schon wieder da.

Grüße aus dem MarburgerLAND

Lothar

Gesendet von iPhone mit Tapatalk
Grüsse aus dem MarburgerLAND

Lothar

Benutzeravatar

DerFaule
Beiträge: 334
Registriert: Samstag 2. August 2014, 14:49
Vorname: Stefan
Wohnort: Langenfeld

Re: Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Beitrag von DerFaule » Sonntag 11. März 2018, 18:57

Jetzt gebe ich auch mal meinen Senf dazu,
ich bin ja der Vakuumbenzinhahn-Am-Verfogungswahn-Leidende. Hab die Vakuumfunktion abgebaut, mechanischen Hahn dazwischen, Pumpe pumt in wenigen Hüben die Schwimmerkammer voll, Mopped springt sofort an. Hatte ich vorher so nicht!

Grüße vom Faulen der gerade eine wunderschöne Bergische Sonnenuntergangstour gefahren ist - die Einheizer waren da schon zu Hause in der Badewanne :-)


Topic author
thomas.poschel.9
Beiträge: 19
Registriert: Donnerstag 21. September 2017, 09:59
Vorname: Thomas

Re: Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Beitrag von thomas.poschel.9 » Sonntag 11. März 2018, 18:59

DerFaule hat geschrieben:Jetzt gebe ich auch mal meinen Senf dazu,
ich bin ja der Vakuumbenzinhahn-Am-Verfogungswahn-Leidende. Hab die Vakuumfunktion abgebaut, mechanischen Hahn dazwischen, Pumpe pumt in wenigen Hüben die Schwimmerkammer voll, Mopped springt sofort an. Hatte ich vorher so nicht!

Grüße vom Faulen der gerade eine wunderschöne Bergische Sonnenuntergangstour gefahren ist - die Einheizer waren da schon zu Hause in der Badewanne :-)
BildBild

Gesendet von meinem SM-N910F mit Tapatalk


Benutzeravatar

Puni62
Beiträge: 28
Registriert: Sonntag 17. Mai 2015, 14:56
Vorname: Paul
Wohnort: Tettnang
Alter: 56
Kontaktdaten:

Re: Springt eure Bulldog im Frühjahr auch so schlecht an?Habe heute versucht das Bike

Beitrag von Puni62 » Montag 12. März 2018, 20:11

Das Problem hatte ich im letzten Winter auch noch. nachdem meine Batterie den Geist aufgegeben hat , hab ich mir ne Lithium-Ionen-Batterie bei Louis besorgt.
Dachte zuerst , der Karton wäre leer, nur halbso groß und halb so schwer wie die Gelbatterie. Nun springt sie , als ob der Motor warm und ein kleiner 500ccm Motor wäre und der Anlasser neu wäre , also ich bin begeistert .
tue denen gutes , denen es gut tut

Antworten