Erste Faxen der neuen Bulldog

Alles über Yamaha BT1100
Benutzeravatar

Der Christian
Beiträge: 5600
Registriert: Donnerstag 9. September 2004, 16:40
Vorname: Christian
Wohnort: Bergisch Gladbach
Alter: 56

Re: Erste Faxen der neuen Bulldog

Beitrag von Der Christian » Donnerstag 29. Oktober 2015, 14:47

Nein, da kann auch Wasser drin sein.
Gruß,

Der Christian

V2.......................................sonst nichts :!:


Topic author
Matze_Ka

Re: Erste Faxen der neuen Bulldog

Beitrag von Matze_Ka » Donnerstag 29. Oktober 2015, 15:31

Zündkerzen waren auch trocken.... Hast noch jemand ne Idee?? Hab jetzt schon mal vorsichtshalber einen Werkstatttermin am Montag vereinbart... Geld das ich mir eigentlich gern sparen möchte...

Macht es eigentlich Sinn dann noch vor der winterpause die 10tkm inspektion gleich mit durchzuführen? Was meint ihr?


Topic author
Matze_Ka

Re: Erste Faxen der neuen Bulldog

Beitrag von Matze_Ka » Freitag 30. Oktober 2015, 12:12

Vergaser ablassen und die anderen Maßnahmen haben leider nichts gebracht.... hab grade ne Probefahrt gemacht und bei 3000 - 4000 Umdrehungen verlässt mich der Schub nach vorne und er brubbelt vor sich hin.... ich hoffe die können das in der Werkstatt beheben... :(

Benutzeravatar

ernst
Beiträge: 2566
Registriert: Samstag 20. November 2010, 20:17
Vorname: ernst
Wohnort: Meerbusch
Alter: 70

Re: Erste Faxen der neuen Bulldog

Beitrag von ernst » Freitag 30. Oktober 2015, 13:34

R@lli hat geschrieben:Hallo,

auf der Unterseite des Tanks klebt eine Schutzmatte. Diese kann sich lösen und liegt dann auf dem Luftfilterdeckel.
Dann bekommt die Dogge keine Luft mehr und geht beim Gasgeben aus. Kontrollier das vielleicht mal. Ist als Fehlerursache hier schon ein paar mal im Forum genannt worden.

Gruß
R@lli


Hallo Matthias,
hast Du wie Ralf das schreibt, die Schaumstoffmatte schon kontrolliert ? Hatte das vor einigen Wochen auch bei meiner Dogge,
bei +- 5000 Umdrehungen war Schluss mit Schub. Die Schaumstoffmatte war lose und der Tophamdeckel hat die Matte angesaugt.
Matte in der Mitte raus und alles wieder OK, wünsche Dir viel Erfolg das Du den Fehler findest.
Grüße aus Meerbusch
---- Ninja Ernst ----

V2 mopedsmile: Power


Topic author
Matze_Ka

Re: Erste Faxen der neuen Bulldog

Beitrag von Matze_Ka » Freitag 30. Oktober 2015, 14:18

Ja das hatte ich kontrolliert als ich den Luftfilter trocknen ließ... die klebt fest am Tank und stört nicht...

trotzdem danke für den Hinweis.

Ich hoffe ich mache es jetzt durch meine rum fahrerei nicht noch schlimmer...

Benutzeravatar

gv66
Beiträge: 3317
Registriert: Sonntag 9. September 2007, 14:38
Vorname: Guido
Wohnort: 45476 Muelheim/Ruhr
Alter: 53

Re: Erste Faxen der neuen Bulldog

Beitrag von gv66 » Freitag 30. Oktober 2015, 14:38

Hallo Matze
Wenn das Moped bis zu deiner Hochdruckreinigeraktion 1a gelaufen ist, dann kann es nur im Zusammenhang mit dem Wasser stehen.
Den Tank hast du aber nicht mit dem Hochdruckreiniger gereinigt oder doch???
Wenn du nämlich einen ordentlichen Schluck im Tank hast, dann nützt das Vergaserablassen garnix. Dann müssen Tank und Vergaser/Spritpumpe alles leer und dann neuen Sprit rein.
Gruß Guido


Topic author
Matze_Ka

Re: Erste Faxen der neuen Bulldog

Beitrag von Matze_Ka » Freitag 30. Oktober 2015, 14:46

Naja von außen hab ich den schon abgespritzt... aber nicht bei geöffnetem Tank oder so... ich kann mir nicht vorstellen das wasser im Tank ist, oder doch? Würde dann überhaupt noch eine Verbrennung stattfinden? Das Phänomen tritt ja bei Umdrehungen über 3000 ein, also nach meiner Logik zu wenig Luft... aber das hab ich ja schon alles geprüft....

Benutzeravatar

gv66
Beiträge: 3317
Registriert: Sonntag 9. September 2007, 14:38
Vorname: Guido
Wohnort: 45476 Muelheim/Ruhr
Alter: 53

Re: Erste Faxen der neuen Bulldog

Beitrag von gv66 » Freitag 30. Oktober 2015, 15:22

Das kann sehr wohl sein, unser Tankdeckel ist nicht der dichteste auf Erden, Entlüftungen sind auch unterm Tankdeckel.
Ich denke schon, dass man da mit Hochdruck gut Wasser rein bekommt und das muß ja kein Liter sein.
Zu wenig Luft wenn die Matte fest ist, glaub ich nicht. Wie sahen denn die Kerzen aus? Bei deutlich zu fettem Gemisch hätten sie ja schwarz sein müssen.

Benutzeravatar

ralf-mk
Beiträge: 2677
Registriert: Dienstag 13. September 2005, 19:51
Vorname: Ralf
Wohnort: Menden
Alter: 54

Re: Erste Faxen der neuen Bulldog

Beitrag von ralf-mk » Freitag 30. Oktober 2015, 17:52

Matze_Ka hat geschrieben:Ja das hatte ich kontrolliert als ich den Luftfilter trocknen ließ... die klebt fest am Tank und stört nicht...
... trotzdem entfernen. Irgendwann löst die sich, so wie bei mir. Genau dann wenn du`s nicht gebrauchen kannst. Auch wenn die Matte bombenfest klebt, weg damit.
Da es ausschließlich über 3000 U/min auftritt, die Dicke aber dann noch "läuft", könnte 1 Hauptdüse zu sein. Verändert sich durch den Choke (voll auf oder zu) bei 3000 was?
Kannst du mit wenig Gas gabe, langsam auf ca. 5000 U/min drehen?
Oder durch den Dampfstrahler, eine der vielen Steckverbindungen hinter der Rahmen-Tankblende rechts zickt rum.
Sind die Spritleitungen frei u. nicht gequetscht (alle 3)?
Ist der Tankentlüftungsschlauch frei u. nicht gequetscht? Wenn der verstopft ist bildet sich beim fahren Unterdruck im Tank, oder das Wasser was sich um den Tankdeckeldichtring gesammelt hat kann nicht ablaufen u. beim Tankdeckel öffnen flutscht es dir hinein ohne das du`s merkst.
ALLES schon gehabt ...


Topic author
Matze_Ka

Re: Erste Faxen der neuen Bulldog

Beitrag von Matze_Ka » Freitag 30. Oktober 2015, 21:46

Danke für die Tipps. Werde ich morgen mal prüfen. Wie bekomme ich den die haupdüse wieder frei?


Topic author
Matze_Ka

Re: Erste Faxen der neuen Bulldog

Beitrag von Matze_Ka » Samstag 31. Oktober 2015, 15:52

So Matte ist enfernt! Steckverbinder alle i.O. ; alle Spritleitungen frei und nicht gequetscht! Tankentlüftungsschlauch ebenfalls i.O.

Fahrverhalten mit Choke teste ich morgen.

Gesendet von meinem D5503 mit Tapatalk

Added in 18 seconds:
So Matte ist enfernt! Steckverbinder alle i.O. ; alle Spritleitungen frei und nicht gequetscht! Tankentlüftungsschlauch ebenfalls i.O.

Fahrverhalten mit Choke teste ich morgen.

Gesendet von meinem D5503 mit Tapatalk


Topic author
Matze_Ka

Re: Erste Faxen der neuen Bulldog

Beitrag von Matze_Ka » Montag 2. November 2015, 16:51

Leute ich hab Angst! Die Werkstatt hat sich gerade gemeldet.. War wohl ein ziemlich fieser Fehler. Die haben den ganzen Tag gebraucht um ihn zu finden. Wasser hat sich an der Elektronik der Vergaserventile gesammelt und die Kontakte überbrückt und somit außer funktion...

Jetzt wollte mir die Werkstatt am Telefon nicht sagen was es kostet... Die wollen meine Bulldog noch über Nacht da lassen und morgen kalt testen. Kaputt war nichts nur dieses verdammte Wasser.

Am Telefon wollte er mir keinen Preis nennen...
Fehlersuche war mit 1,5h veranschlagt und war deutlich länger...
Ich hab echt Angst das da morgen eine Mega Rechnung auf mich zu kommt :(
Ist so ein Kostenvoranschlag auf dem Werkstattauftrag bindend?
Kann er jetzt deutlich mehr als 120€ verlangen?

Benutzeravatar

ralf-mk
Beiträge: 2677
Registriert: Dienstag 13. September 2005, 19:51
Vorname: Ralf
Wohnort: Menden
Alter: 54

Re: Erste Faxen der neuen Bulldog

Beitrag von ralf-mk » Montag 2. November 2015, 19:35

Matze_Ka hat geschrieben:Wasser hat sich an der Elektronik der Vergaserventile gesammelt und die Kontakte überbrückt und somit außer funktion...
... also die einzigen "Vergaserventile" :crazy: die auch nur beim 52er Modell vorhanden sind, ist die Schubabschaltung. Mehr is da nich :huh: . Diese blockieren die Sprit Zufuhr im Schiebebetrieb. Somit "dürfte" über 3000 U/min rein gar nix mehr geh`n.
Evtl. zickten die Steckverbindungen über dem vorderen Zylinderkopf, unter der Airbox noch rum. Da kommt aber im allg. wenig Wasser dran, außer man hält mit nem Dampfstrahler drauf ...

Benutzeravatar

ff007
Beiträge: 4841
Registriert: Samstag 4. Oktober 2008, 12:16
Vorname: Frank
Wohnort: Langenhagen
Alter: 52
Kontaktdaten:

Re: Erste Faxen der neuen Bulldog

Beitrag von ff007 » Montag 2. November 2015, 20:58

Hört sich alles sehr komisch an ??
Bin gespannt was die Dir noch alles erzählen.


Topic author
Matze_Ka

Re: Erste Faxen der neuen Bulldog

Beitrag von Matze_Ka » Montag 2. November 2015, 21:02

Meint ihr die erzählen quatsch? was meint ihr mit 52er Modell? Meins ist EZ 2006... Die Ventile haben eine Schubabschaltung elektronik an den Ventilen?? Also ab 3000Umdrehungen ging auch nicht mehr viel... kein Schub und blubberte nur noch für sich hin...

Danke für Eure Hilfe!

Antworten