[Forum] >>  Archive  >> Deutsches Forum  >> Allgemein  >> Laberecke
 [1]   [2]   [3]   [4]   [5]   [6]   [7]   [8

Click to view full story of "Im Forum stimmt was nicht ..."

WullDee: Im Forum stimmt was nicht ... (Samstag 13. Januar 2018, 23:33)

MOinsen!
Die einzelnen Einträge / Themen in der Forenübersicht sind gefühlt 50 Zeilen hoch, ist gerade ein Update am Gange?
War doch für neulich angekündigt (08.01. ???), da habe ich aber nichts gemerkt.
Nutze Win10 Professional mit Firefox 57.0.4, tritt bei Google Chrome aber genauso auf

WullDee: Re: Im Forum stimmt was nicht ... (Samstag 13. Januar 2018, 23:34)

doppelt

werner299: Re: Im Forum stimmt was nicht ... (Samstag 13. Januar 2018, 23:55)

Hallo Waldi,
ich habe Windows 7 Home Premium. Bei Firefox 57.0.4 (64-Bit) tritt das Problem auch bei mir auch, bei Chrome Version 63.0.3239.132 (Offizieller Build) (64-Bit) aber nicht, d.h. alles normal.

LG

Werner

WullDee: Re: Im Forum stimmt was nicht ... (Sonntag 14. Januar 2018, 01:33)

Chrome in der Version 63.0.3239.132 (Offizieller Build) (64-Bit) habe ich auch.
Und Du hast bei "Ungelesene Beiträge" keine merkwürdige Darstellung?

werner299: Re: Im Forum stimmt was nicht ... (Sonntag 14. Januar 2018, 02:05)

Nee, bei Chrome ist alles normal!

DerFaule: Re: Im Forum stimmt was nicht ... (Sonntag 14. Januar 2018, 08:47)

Hallo, ich dachte das wäre nur bei mir. Bei Chrome auf Android Tablet und PC mit Win 10 mit Edge das gleiche Problem.
Stefan

Luzy: Re: Im Forum stimmt was nicht ... (Sonntag 14. Januar 2018, 09:02)

Bei Chrome mit Windows 10 Home läuft es auch normal.

hotdog: Re: Im Forum stimmt was nicht ... (Sonntag 14. Januar 2018, 10:43)

Bei Chrome auf Android Tablet auch hier Probleme.

R@lli: Re: Im Forum stimmt was nicht ... (Sonntag 14. Januar 2018, 12:23)

Sieht irgendwie Kacke aus.

ernst: Re: Im Forum stimmt was nicht ... (Sonntag 14. Januar 2018, 13:45)

Die Wartung lief gestern. Hier alles hübsch. :mrgreen:


 [1]   [2]   [3]   [4]   [5]   [6]   [7]   [8]